
<!doctype html>
<html class="no-js" lang="en">

<head>
    <meta http-equiv="refresh" content="150" />

    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title> &#x5E1;&#x5D5;&#x5DB;&#x5E0;&#x5D5;&#x5EA; &#x5D4;&#x5D9;&#x5D3;&#x5D9;&#x5E2;&#x5D5;&#x5EA; &#x5D4;&#x5E4;&#x5DC;&#x5E1;&#x5D8;&#x5D9;&#x5E0;&#x5D9;&#x5EA; - &#x5D5;&#x5D5;&#x5D0;&#x5E4;&#x5D0;</title>
    <meta name="description" content="סוכנות הידיעות הפלסטינית וואפא נוסדה באפריל 1972, על פי החלטת המועצה הלאומית הפלסטינית שנערכה בקהיר.
הועד הפועל של אשף אימץ את ההחלטה והורה על הקמת סוכנות ידיעות פלסטינית ,עצמאית לחלוטין, שדיווחה על על המתרחש בגלות הפלסטינית ותפקידה היה לספר את הנרטיב הפלסטיני ולהגיב על התעמולה של ישראל.
הסוכנות אינה תלויה באף גורם חיצוני ועצמאית לחלוטין על פי חוקת וואפא.">

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="keywords" content="WAFA, wafa, wafa news,Wafa Hebrew, Hebrew, wafa agency, ענייני ישראל, אסירים פלסטינים, עִברִית, הנשיאות הפלסטינית">
    <meta property="fb:pages" content="124368524307970" />
    <meta property="og:description" content="סוכנות הידיעות הפלסטינית וואפא נוסדה באפריל 1972, על פי החלטת המועצה הלאומית הפלסטינית שנערכה בקהיר.
הועד הפועל של אשף אימץ את ההחלטה והורה על הקמת סוכנות ידיעות פלסטינית ,עצמאית לחלוטין, שדיווחה על על המתרחש בגלות הפלסטינית ותפקידה היה לספר את הנרטיב הפלסטיני ולהגיב על התעמולה של ישראל.
הסוכנות אינה תלויה באף גורם חיצוני ועצמאית לחלוטין על פי חוקת וואפא." />
    <meta property="og:title" content=" &#x5E1;&#x5D5;&#x5DB;&#x5E0;&#x5D5;&#x5EA; &#x5D4;&#x5D9;&#x5D3;&#x5D9;&#x5E2;&#x5D5;&#x5EA; &#x5D4;&#x5E4;&#x5DC;&#x5E1;&#x5D8;&#x5D9;&#x5E0;&#x5D9;&#x5EA; - &#x5D5;&#x5D5;&#x5D0;&#x5E4;&#x5D0;" />
    <meta property="og:type" content="website" />
    <meta property="og:url" content="http://wafa.ps/" />
    <meta property="og:image" content="http://wafa.ps/image/DefualtImg/wafaface.png" />
    <meta property="og:site_name" content="WAFA Agency">

    <!-- Favicon -->
    <link rel="shortcut icon" type="image/x-icon" href="/image/PublicImg/logo.ico">
    <script src="/lib/jquery/dist/jquery.min.js"></script>
    <!-- CSS
    ============================================ -->
    <!-- Bootstrap CSS -->
    <link href="/css/bootstrap/bootstrap.min.css" rel="stylesheet" />
    <!-- Icon Font CSS -->
    <link href="/css/font-helvetica.min.css" rel="stylesheet" />
    <!-- Icon Font CSS -->
    <link href="/css/font-awesome.min.css" rel="stylesheet" />
    <!-- Style CSS -->
    <link href="/css/style1.css" rel="stylesheet" />
    <!-- NexusMenu CSS -->
    <link rel="stylesheet" type="text/css" href="/css/NexusMenu/normalize.css" />
    <link rel="stylesheet" type="text/css" href="/css/NexusMenu/demo.css" />
    <link rel="stylesheet" type="text/css" href="/css/NexusMenu/component.css" />
    <script src="/js/NexusMenujs/modernizr.custom.js"></script>
    <script src="//cdn.jsdelivr.net/npm/jquery.marquee@1.5.0/jquery.marquee.min.js" type="text/javascript"></script>
    <!--  jQuery Conveyor -->
    <link href="/css/jquery.jConveyorTicker.min.css" rel="stylesheet">

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-126239834-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() { dataLayer.push(arguments); }
        gtag('js', new Date());

        gtag('config', 'UA-126239834-1');
    </script>

</head>


<body>

    <!-- Main Wrapper -->
    <div id="main-wrapper">


        <!-- Header Top Start -->
        <div class="header-top section">
            <div class="container">
                <div class="row">

                    <div class="header-top-links col-md-6 col-6">
                        <ul class="header-links" style="float:right">
                            <li class=" block d-md-block"><a href="https://french.wafa.ps" target="_blank">Français</a></li>
                            <li class=" block d-md-block"><a href="https://English.wafa.ps" target="_blank">English</a></li>
                            <li class=" block d-md-block"><a href="https://wafa.ps" target="_blank">العربية</a></li>
                            <li class=" block d-md-block"><a href="https://Images.wafa.ps" target="_blank">תמונות</a></li>

                        </ul>

                    </div><!-- Header Top Social End -->
                    <!-- Header Top Links Start -->
                    <div class="header-top-links d-nomo col-md-6 col-6">


                        <!-- Header Links -->
                        <ul class="header-links">
                            <li class="block d-md-block"><a href="#">&#x5D9;&#x5D5;&#x5DD;&#xA0;&#x5E8;&#x5D0;&#x5E9;&#x5D5;&#x5DF; &#x60C; 06 &#x5DE;&#x5E8;&#x5E5; &#x60C; 2022</a></li>

                            <li class="d-none d-md-block">
                                <div id="slender-trigge" style="position: relative">
                                    <a href="#">
                                         מזג האוויר
                                        <div id="slender" class="box arrow-top">

                                            <!-- weather widget start --><div id="m-booked-bl-simple-week-vertical-94407"> <div class="booked-wzs-160-275 weather-customize" style="background-color:#22262b; width:200px;" id="width2 "> <div class="booked-wzs-160-275_in"> <div class="booked-wzs-160-275-data"> <div class="booked-wzs-160-275-left-img wrz-01"></div> <div class="booked-wzs-160-275-right"> <div class="booked-wzs-day-deck"> <div class="booked-wzs-day-val"> <div class="booked-wzs-day-number"><span class="plus">+</span>18</div> <div class="booked-wzs-day-dergee"> <div class="booked-wzs-day-dergee-val">&deg;</div> <div class="booked-wzs-day-dergee-name">C</div> </div> </div> <div class="booked-wzs-day"> <div class="booked-wzs-day-d"><span class="plus">+</span>18&deg;</div> <div class="booked-wzs-day-n"><span class="plus">+</span>11&deg;</div> </div> </div> <div class="booked-wzs-160-275-info"> <div class="booked-wzs-160-275-city">רמאללה</div> <div class="booked-wzs-160-275-date">שבת, 11</div> </div> </div> </div> <table cellpadding="0" cellspacing="0" class="booked-wzs-table-160"> <tr> <td class="week-day"> <span class="week-day-txt">ראשון</span></td> <td class="week-day-ico"><div class="wrz-sml wrzs-03"></div></td> <td class="week-day-val"><span class="plus">+</span>20&deg;</td> <td class="week-day-val"><span class="plus">+</span>13&deg;</td> </tr> <tr> <td class="week-day"> <span class="week-day-txt">שני</span></td> <td class="week-day-ico"><div class="wrz-sml wrzs-03"></div></td> <td class="week-day-val"><span class="plus">+</span>20&deg;</td> <td class="week-day-val"><span class="plus">+</span>14&deg;</td> </tr> <tr> <td class="week-day"> <span class="week-day-txt">שלישי</span></td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-val"><span class="plus">+</span>16&deg;</td> <td class="week-day-val"><span class="plus">+</span>12&deg;</td> </tr> <tr> <td class="week-day"> <span class="week-day-txt">רביעי</span></td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-val"><span class="plus">+</span>13&deg;</td> <td class="week-day-val"><span class="plus">+</span>8&deg;</td> </tr> <tr> <td class="week-day"> <span class="week-day-txt">חמישי</span></td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-val"><span class="plus">+</span>12&deg;</td> <td class="week-day-val"><span class="plus">+</span>7&deg;</td> </tr> <tr> <td class="week-day"> <span class="week-day-txt">שישי</span></td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-val"><span class="plus">+</span>11&deg;</td> <td class="week-day-val"><span class="plus">+</span>7&deg;</td> </tr> </table> <div class="booked-wzs-center"> <span class="booked-wzs-bottom-l">ראה תחזית ל7 ימים</span> </div> </div> </div> </div>
                                            <script type="text/javascript">var css_file = document.createElement("link"); var widgetUrl = location.href; css_file.setAttribute("rel", "stylesheet"); css_file.setAttribute("type", "text/css"); css_file.setAttribute("href", 'https://s.bookcdn.com/css/w/booked-wzs-widget-160x275.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData_94407(data) { if (typeof (data) != 'undefined' && data.results.length > 0) { for (var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-bl-simple-week-vertical-94407'); if (objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-' + data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if (copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } var widgetSrc = "https://widgets.booked.net/weather/info?action=get_weather_info;ver=7;cityID=37693;type=4;scode=2;ltid=3458;domid=;anc_id=19928;countday=undefined;cmetric=1;wlangID=25;color=000000;wwidth=200;header_color=ffffff;text_color=333333;link_color=08488D;border_form=1;footer_color=ffffff;footer_text_color=333333;transparent=0;v=0.0.1"; widgetSrc += ';ref=' + widgetUrl; widgetSrc += ';rand_id=94407'; var weatherBookedScript = document.createElement("script"); weatherBookedScript.setAttribute("type", "text/javascript"); weatherBookedScript.src = widgetSrc; document.body.appendChild(weatherBookedScript)</script><!-- weather widget end -->
                                        </div>
                                    </a>
                                </div>


                            </li>




                        </ul>

                    </div><!-- Header Top Links End -->


                </div>
            </div>
        </div><!-- Header Top End -->
        <!-- Header Start -->
        <div class="header-section section">
            <div class="container">
                <div class="row align-items-center">

                    <!-- Header Banner -->
                    <div class="header-banner">
                        <div class="banner"><a href="/"><img src="/image/PublicImg/hebrew1.gif" alt="وكالة وفا" style="padding: 0 16px;"></a></div>
                    </div>
                </div>
                <ul id="gn-menu" class="gn-menu-main">
                    <li class="gn-trigger">
                        <a class="gn-icon gn-icon-menu"><span>Menu</span></a>
                        <nav class="gn-menu-wrapper">
                            <div class="gn-scroller">
                                <ul class="gn-menu">
                                    <li class="gn-search-item">
                                        <form action="/Home/Search" method="post">
                                            <input placeholder="חיפוש" name="searchString" type="text" class="gn-search">
                                            <a class="gn-icon gn-icon-search"><span>חיפוש</span></a>
                                        <input name="__RequestVerificationToken" type="hidden" value="CfDJ8K4fxSqFnoRJtBHELnX3lgga_wi-1sEyfooL5-VJ_Xlest-h2fmvjj5_yvtqcOLeaJkHmqQimo_Sp25YlW43CNoK4jCntrl7iyf9B8YUnxC_iFdjSL49v6Rw6ZFO3kO6n5Tqw7x8jWKGYTe-VOMwg3Q" /></form>
                                    </li>

                                    <li><a class="gn-icon gn-icon-pictures" href="http://Images.wafa.ps" target="_blank">תמונות</a></li>
                                    <li><a class="gn-icon gn-icon-archive" href="http://wafa.ps" target="_blank">العربية</a></li>
                                    <li><a class="gn-icon gn-icon-archive" href="http://English.wafa.ps" target="_blank">English</a></li>
                                    <li><a class="gn-icon gn-icon-archive" href="http://french.wafa.ps" target="_blank">Français</a></li>
                                    <li><a class="gn-icon gn-icon-archive" target="_blank" href="/Archive">الارشيف</a></li>
                                    <li>
                                        <a href="https://www.facebook.com/wafagency/" class="fa fa-facebook"></a>
                                        <a href="https://twitter.com/wafa_ps" class="fa fa-twitter"></a>
                                        <a href="https://www.youtube.com/c/WafaAgency" class="fa fa-youtube"></a>
                                    </li>

                                </ul>
                            </div><!-- /gn-scroller -->

                        </nav>
                    </li>

                    <li>

                        <!-- Header Logo -->
                        <div class="header-logo col-md-4 col-6">
                            <a class="logo" href="/"><img src="/image/PublicImg/logo.png" alt="وكالة وفا"></a>
                        </div>
                    </li>


                </ul>

            </div>
        </div><!-- Header End -->
        <!-- الشريط الاخباري Section Start -->
        <div class="news-ticker-section news-ticker-section-2 section">
            
<div class="container" style="max-width: 100% !important;">
    <div class="row">
        <div class="col-12">

            <!-- الشريط الاخباري Wrapper Start -->
            <div class="news-ticker-wrapper news-ticker-wrapper-2">

                <!-- الشريط الاخباري Title -->
                <h5 class="news-ticker-title float-right">מבזקים</h5>

                <!-- الشريط الاخباري Newsticker Start -->

                <div class="js-conveyor-2">
                    <ul>
                            <li>
                                <span><a href="/Pages/Details/363">&#x5D9;&#x5E8;&#x5D9; &#x5DE;&#x5D8;&#x5E0;&#x5E7;&#x5D9;&#x5DD; &#x5DC;&#x5E2;&#x5D1;&#x5E8; &#x5E9;&#x5D8;&#x5D7; &#x5D7;&#x5E7;&#x5DC;&#x5D0;&#x5D9; &#x5D1;&#x5D7;&#x27;&#x5D0;&#x5DF; &#x5D9;&#x5D5;&#x5E0;&#x5E1;</a></span>
                            </li>
                            <li>
                                <span>  <img src="/image/DefualtImg/BreakLogo.png" style="margin:0 30px;width: 22px;"> </span>
                            </li>
                            <li>
                                <span><a href="/Pages/Details/364">&#x5D4;&#x5DD; &#x5E2;&#x5D5;&#x5E6;&#x5E8;&#x5D9;&#x5DD; &#x5D2;&#x5DD; &#x5E7;&#x5E6;&#x5D9;&#x5E0;&#x5D9; &#x5DE;&#x5E9;&#x5D8;&#x5E8;&#x5D4;</a></span>
                            </li>
                            <li>
                                <span>  <img src="/image/DefualtImg/BreakLogo.png" style="margin:0 30px;width: 22px;"> </span>
                            </li>
                            <li>
                                <span><a href="/Pages/Details/365">&#x5D4;&#x5D0;&#x5DD; &#x5D4;&#x5E6;&#x5E2;&#x5D9;&#x5E8; &#x5D1;&#x5D0;&#x5DE;&#x5EA; &#x5D3;&#x5E7;&#x5E8; &#x5E9;&#x5E0;&#x5D9; &#x5E9;&#x5D5;&#x5D8;&#x5E8;&#x5D9;&#x5DD;?</a></span>
                            </li>
                            <li>
                                <span>  <img src="/image/DefualtImg/BreakLogo.png" alt="&#x5D4;&#x5E1;&#x5DB;&#x5D9;&#x5DF; &#x5D4;&#x5DE;&#x5D1;&#x5E8;&#x5D9;&#x5E7;&#x5D4; &#x5DC;&#x5DC;&#x5D0; &#x5D8;&#x5D9;&#x5E4;&#x5EA; &#x5D3;&#x5DD; . &#x5E6;&#x5D9;&#x5DC;&#x5D5;&#x5DD; &#x5DE;&#x5E9;&#x5D8;&#x5E8;&#x5EA; &#x5D9;&#x5E9;&#x5E8;&#x5D0;&#x5DC; " style="margin:0 30px;width: 22px;"> </span>
                            </li>

                    </ul>
                </div>

                <!-- Header Search Start-->
                <div class="header-search float-left">

                    <!-- Search Toggle -->
                    <button class="header-search-toggle"><i class="fa fa-search"></i></button>

                    <!-- Header Search Form -->

                    <div class="header-search-form">
                        <form action="/Home/Search" method="post">
                            <input name="searchString" type="text" placeholder="חיפוש">
                        <input name="__RequestVerificationToken" type="hidden" value="CfDJ8K4fxSqFnoRJtBHELnX3lgga_wi-1sEyfooL5-VJ_Xlest-h2fmvjj5_yvtqcOLeaJkHmqQimo_Sp25YlW43CNoK4jCntrl7iyf9B8YUnxC_iFdjSL49v6Rw6ZFO3kO6n5Tqw7x8jWKGYTe-VOMwg3Q" /></form>
                    </div>
                </div><!-- Header Search End -->






            </div><!-- الشريط الاخباري Wrapper End -->

        </div><!-- col-12 End -->
    </div><!-- row End -->
</div><!-- container End -->




        </div><!-- الشريط الاخباري Section End -->
        <!-- Breaking News Section Start -->
        





        <!-- Breaking News Section End -->
        <!-- الرئيسية /احدث الاخبار / فيديو / Menu Start -->
        <div class="post-section section mt-5">
            <!-- The social media icon bar -->
            <div class="icon-barSO">
                <ul>
                    <li><a href="https://www.facebook.com/wafagency/" class="fa fa-facebook"></a></li>
                    <li><a href="https://twitter.com/wafa_ps" class="fa fa-twitter"></a></li>
                    <li><a href="https://www.youtube.com/c/WafaAgency" class="fa fa-youtube"></a></li>
                    <li><a href="#" class="fa fa-instagram"></a></li>
                    <li><a href="#" class="fa fa-rss"></a>  </li>
                </ul>

            </div>
            <div class="container">

                <!-- الرئيسية /احدث الاخبار / فيديو Row Start -->
                <div class="row ">

                    <div class="col-lg-8 col-12 mb-10">

                        <!-- الاخبار الرئيسيه Start -->
                        
<!-- Carousel Moblie Wrapper Start--> <!-- الاخبار الرئيسيه Moblie Body Start -->
<div id="carousel-example-2" class="carousel slide carousel-fade" data-ride="carousel" style="padding-top: 5px;">

    <!--Slides-->
    <div class="carousel-inner main" role="listbox">
        <!-- الخبر الاول  Start -->
        <div class="carousel-item active">
            <a style="width: 100%;" href="/Pages/Details/342">
                <!-- Image Start-->
                <div class="view main">
                        <img class="d-block w-100 main" src="/image/NewsThumbImg/Larg/a07b02b1-1b18-4fb2-8823-36a600ef4bfb.jpg" alt="First slide">
                    <div class="mask rgba-black-light"></div>
                </div>
            </a>

            <!-- Image END -->
            <!-- content news -->
            <div class="contentvideo main d-nomo">

                    <h4 class="titlevideo"><a href="/Pages/Details/342">&#x5E8;&#x5E6;&#x5D7; &#x5D1;&#x5D3;&#x5DD; &#x5E7;&#x5E8;</a></h4>
            </div>
            <!-- content news -->
            <div class="contentvideo main d-nodi">

                    <h4 class="titlevideo"><a href="/Pages/Details/342">&#x5E8;&#x5E6;&#x5D7; &#x5D1;&#x5D3;&#x5DD; &#x5E7;&#x5E8;</a></h4>
            </div>
        </div>
<!-- الخبر الاول  End -->

        <!-- باقي الاخبار  Start -->
    <div class="carousel-item">

        <a style="width: 100%;" href="/Pages/Details/330">
            <!-- Image Start-->
            <div class="view main">
                    <img class="d-block w-100 main" src="/image/NewsThumbImg/Larg/0c3da067-1894-4fce-8a45-c68e719cccc9.jpg" alt="First slide">
                <div class="mask rgba-black-light"></div>
            </div>
        </a>
        <!-- content news -->
        <div class="contentvideo main d-nomo">

                <h4 class="titlevideo"><a href="/Pages/Details/330">&#x5E9;&#x5D5;&#x5D7;&#x5E8;&#x5E8;&#x5D4; &#x5D4;&#x5E0;&#x5E2;&#x5E8;&#x5D4; &#x5E9;&#x5D4;&#x5D5;&#x5DB;&#x5EA;&#x5D4; &#x5D1;&#x5D9;&#x5D3;&#x5D9; &#x5E9;&#x5D5;&#x5D8;&#x5E8;&#x5D9;&#x5DD;</a></h4>
        </div>
        <!-- content news -->
        <div class="contentvideo main d-nodi">

                <h4 class="titlevideo"><a href="/Pages/Details/330">&#x5E9;&#x5D5;&#x5D7;&#x5E8;&#x5E8;&#x5D4; &#x5D4;&#x5E0;&#x5E2;&#x5E8;&#x5D4; &#x5E9;&#x5D4;&#x5D5;&#x5DB;&#x5EA;&#x5D4; &#x5D1;&#x5D9;&#x5D3;&#x5D9; &#x5E9;&#x5D5;&#x5D8;&#x5E8;&#x5D9;&#x5DD;</a></h4>
        </div>
    </div>
    <div class="carousel-item">

        <a style="width: 100%;" href="/Pages/Details/324">
            <!-- Image Start-->
            <div class="view main">
                    <img class="d-block w-100 main" src="/image/NewsThumbImg/Larg/7a84c8d8-0932-4e6b-8364-4292f29f78bc.jpg" alt="First slide">
                <div class="mask rgba-black-light"></div>
            </div>
        </a>
        <!-- content news -->
        <div class="contentvideo main d-nomo">

                <h4 class="titlevideo"><a href="/Pages/Details/324">&#x5DE;&#x5E9;&#x5D1;&#x5D9;&#x5EA;&#x5D9;&#x5DD; &#x5D5;&#x5DB;&#x5E8;&#x5D2;&#x5D9;&#x5DC; &#x5E9;&#x5DE;&#x5D7;&#x5EA; &#x5D4;&#x5D7;&#x5D2; &#x5D1;&#x5DE;&#x5D6;&#x5E8;&#x5D7; &#x5D9;&#x5E8;&#x5D5;&#x5E9;&#x5DC;&#x5D9;&#x5DD;</a></h4>
        </div>
        <!-- content news -->
        <div class="contentvideo main d-nodi">

                <h4 class="titlevideo"><a href="/Pages/Details/324">&#x5DE;&#x5E9;&#x5D1;&#x5D9;&#x5EA;&#x5D9;&#x5DD; &#x5D5;&#x5DB;&#x5E8;&#x5D2;&#x5D9;&#x5DC; &#x5E9;&#x5DE;&#x5D7;&#x5EA; &#x5D4;&#x5D7;&#x5D2; &#x5D1;&#x5DE;&#x5D6;&#x5E8;&#x5D7; &#x5D9;&#x5E8;&#x5D5;&#x5E9;&#x5DC;&#x5D9;&#x5DD;</a></h4>
        </div>
    </div>
    <div class="carousel-item">

        <a style="width: 100%;" href="/Pages/Details/317">
            <!-- Image Start-->
            <div class="view main">
                    <img class="d-block w-100 main" src="/image/NewsThumbImg/Larg/88ff50f8-ccb6-4945-9610-2ebdab9cb5e8.jpg" alt="First slide">
                <div class="mask rgba-black-light"></div>
            </div>
        </a>
        <!-- content news -->
        <div class="contentvideo main d-nomo">

                <h4 class="titlevideo"><a href="/Pages/Details/317">&#x5D1;&#x5E2;&#x5D6;&#x5D4; &#x5E4;&#x5D5;&#x5E0;&#x5D9;&#x5DD; &#x5DC;&#x5D9;&#x5D5;&#x5D2;&#x5D4; &#x5DC;&#x5D4;&#x5E9;&#x5EA;&#x5D7;&#x5E8;&#x5E8; &#x5DE;&#x5D4;&#x5DE;&#x5E6;&#x5D5;&#x5E7;&#x5D4; &#x5D4;&#x5E0;&#x5E4;&#x5E9;&#x5D9;&#x5EA;</a></h4>
        </div>
        <!-- content news -->
        <div class="contentvideo main d-nodi">

                <h4 class="titlevideo"><a href="/Pages/Details/317">&#x5D1;&#x5E2;&#x5D6;&#x5D4; &#x5E4;&#x5D5;&#x5E0;&#x5D9;&#x5DD; &#x5DC;&#x5D9;&#x5D5;&#x5D2;&#x5D4; &#x5DC;&#x5D4;&#x5E9;&#x5EA;&#x5D7;&#x5E8;&#x5E8; &#x5DE;&#x5D4;&#x5DE;&#x5E6;&#x5D5;&#x5E7;&#x5D4; &#x5D4;&#x5E0;&#x5E4;&#x5E9;&#x5D9;&#x5EA;</a></h4>
        </div>
    </div>
        <!-- باقي الاخبار  End -->
    </div>
    <!--/.Slides-->
    <!--Controls-->
    <a class="carousel-control-prev" href="#carousel-example-2" role="button" data-slide="prev">
        <span class="carousel-control-prev-icon" aria-hidden="true"></span>
        <span class="sr-only">Previous</span>
    </a>
    <a class="carousel-control-next" href="#carousel-example-2" role="button" data-slide="next">
        <span class="carousel-control-next-icon" aria-hidden="true"></span>
        <span class="sr-only">Next</span>
    </a>
    <!--/.Controls-->
</div>
<!-- Carousel Moblie Wrapper End-->


<div class="post-block-wrapper d-nomo">

    <!-- الاخبار الرئيسيه Body Start -->
    <div class="body main">

        <!-- Tab Content Start-->
        <div class="tab-content">

            <!-- Tab Pane Start-->
            <div class="tab-pane fade show active" id="latestnews-style-cat-1">

                <div class="row">

                  

                    <!-- الاخبار الرئيسية Post Start -->

                    <div class="post post-small latestnews-style-post post-separator col-md-3 col-11">
                        <div class="post-subwrap">
                            <a href="/Pages/Details/342">
                                <!-- Image -->
                                    <div class="imagesubmain"><img src="/image/NewsThumbImg/Small/a07b02b1-1b18-4fb2-8823-36a600ef4bfb.jpg" alt="post"></div>
                            </a>
                                <!-- Content -->
                                <div class="content main">
                                        <!-- Title -->
                                        <h5 class="titlemain">
                                            <a href="/Pages/Details/342">
                                                &#x5E8;&#x5E6;&#x5D7; &#x5D1;&#x5D3;&#x5DD; &#x5E7;&#x5E8;
                                            </a>
                                        </h5>



                                </div>

                        </div>
                    </div><!-- الاخبار الرئيسية Post End -->
                    <div class="post post-small latestnews-style-post post-separator col-md-3 col-11">
                        <div class="post-subwrap">
                            <a href="/Pages/Details/330">
                                <!-- Image -->
                                    <div class="imagesubmain"><img src="/image/NewsThumbImg/Small/0c3da067-1894-4fce-8a45-c68e719cccc9.jpg" alt="post"></div>
                            </a>
                                <!-- Content -->
                                <div class="content main">
                                        <!-- Title -->
                                        <h5 class="titlemain">
                                            <a href="/Pages/Details/330">
                                                &#x5E9;&#x5D5;&#x5D7;&#x5E8;&#x5E8;&#x5D4; &#x5D4;&#x5E0;&#x5E2;&#x5E8;&#x5D4; &#x5E9;&#x5D4;&#x5D5;&#x5DB;&#x5EA;&#x5D4; &#x5D1;&#x5D9;&#x5D3;&#x5D9; &#x5E9;&#x5D5;&#x5D8;&#x5E8;&#x5D9;&#x5DD;
                                            </a>
                                        </h5>



                                </div>

                        </div>
                    </div><!-- الاخبار الرئيسية Post End -->
                    <div class="post post-small latestnews-style-post post-separator col-md-3 col-11">
                        <div class="post-subwrap">
                            <a href="/Pages/Details/324">
                                <!-- Image -->
                                    <div class="imagesubmain"><img src="/image/NewsThumbImg/Small/7a84c8d8-0932-4e6b-8364-4292f29f78bc.jpg" alt="post"></div>
                            </a>
                                <!-- Content -->
                                <div class="content main">
                                        <!-- Title -->
                                        <h5 class="titlemain">
                                            <a href="/Pages/Details/324">
                                                &#x5DE;&#x5E9;&#x5D1;&#x5D9;&#x5EA;&#x5D9;&#x5DD; &#x5D5;&#x5DB;&#x5E8;&#x5D2;&#x5D9;&#x5DC; &#x5E9;&#x5DE;&#x5D7;&#x5EA; &#x5D4;&#x5D7;&#x5D2; &#x5D1;&#x5DE;&#x5D6;&#x5E8;&#x5D7; &#x5D9;&#x5E8;&#x5D5;&#x5E9;&#x5DC;&#x5D9;&#x5DD;
                                            </a>
                                        </h5>



                                </div>

                        </div>
                    </div><!-- الاخبار الرئيسية Post End -->
                    <div class="post post-small latestnews-style-post post-separator col-md-3 col-11">
                        <div class="post-subwrap">
                            <a href="/Pages/Details/317">
                                <!-- Image -->
                                    <div class="imagesubmain"><img src="/image/NewsThumbImg/Small/88ff50f8-ccb6-4945-9610-2ebdab9cb5e8.jpg" alt="post"></div>
                            </a>
                                <!-- Content -->
                                <div class="content main">
                                        <!-- Title -->
                                        <h5 class="titlemain">
                                            <a href="/Pages/Details/317">
                                                &#x5D1;&#x5E2;&#x5D6;&#x5D4; &#x5E4;&#x5D5;&#x5E0;&#x5D9;&#x5DD; &#x5DC;&#x5D9;&#x5D5;&#x5D2;&#x5D4; &#x5DC;&#x5D4;&#x5E9;&#x5EA;&#x5D7;&#x5E8;&#x5E8; &#x5DE;&#x5D4;&#x5DE;&#x5E6;&#x5D5;&#x5E7;&#x5D4; &#x5D4;&#x5E0;&#x5E4;&#x5E9;&#x5D9;&#x5EA;
                                            </a>
                                        </h5>



                                </div>

                        </div>
                    </div><!-- الاخبار الرئيسية Post End -->

                </div><!-- row End-->
            </div><!-- Tab Pane End--> 
        </div><!-- Tab Content End-->
    </div><!-- الاخبار الرئيسيه Body End -->
</div><!-- Breaking News Wrapper End -->

                    </div>


                    <div class="col-lg-4 col-md-6 col-12 mb-10">

                        <!-- Single Sidebar أحدث الاخبار -->
                        <div class="single-sidebar">

                            <!-- أحدث الاخبار Sidebar Block Wrapper -->
    <div class="sidebar-block-wrapper" style="padding: 5px 0 0 0;">

        <!-- Sidebar Block Head Start -->
        <div class="head latestnews-head">

            <!-- Tab List -->
            <div class="sidebar-list latestnews-sidebar-list nav">
                <a href="/Pages/LastNews">חדשות</a>

            </div>

        </div><!-- Sidebar Block Head End -->
        <!-- أحدث الاخبار Sidebar Block Body Start -->
        <div class="body">

            <div class="content" id="latest-news">
                <div class="pane fade show">
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/365">&#x5D4;&#x5D0;&#x5DD; &#x5D4;&#x5E6;&#x5E2;&#x5D9;&#x5E8; &#x5D1;&#x5D0;&#x5DE;&#x5EA; &#x5D3;&#x5E7;&#x5E8; &#x5E9;&#x5E0;&#x5D9; &#x5E9;&#x5D5;&#x5D8;&#x5E8;&#x5D9;&#x5DD;?</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">06/&#x5DE;&#x5E8;&#x5E5;/2022 10:11 AM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/364">&#x5D4;&#x5DD; &#x5E2;&#x5D5;&#x5E6;&#x5E8;&#x5D9;&#x5DD; &#x5D2;&#x5DD; &#x5E7;&#x5E6;&#x5D9;&#x5E0;&#x5D9; &#x5DE;&#x5E9;&#x5D8;&#x5E8;&#x5D4;</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">06/&#x5DE;&#x5E8;&#x5E5;/2022 09:56 AM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-facetime-video "><a class="latestnews" href="/Videos/Details/59">&#x5D3;&#x5D9;&#x5D9;&#x5D2;&#x5D9; &#x5E2;&#x5D6;&#x5D4; &#x5E9;&#x5D1;&#x5D9;&#x5DD; &#x5DE;&#x5D4;&#x5D9;&#x5DD; &#x5E2;&#x5DD; &#x5E9;&#x5DC;&#x5DC; &#x5D3;&#x5D2;&#x5D9;&#x5DD;</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">06/&#x5DE;&#x5E8;&#x5E5;/2022 09:45 AM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/363">&#x5D9;&#x5E8;&#x5D9; &#x5DE;&#x5D8;&#x5E0;&#x5E7;&#x5D9;&#x5DD; &#x5DC;&#x5E2;&#x5D1;&#x5E8; &#x5E9;&#x5D8;&#x5D7; &#x5D7;&#x5E7;&#x5DC;&#x5D0;&#x5D9; &#x5D1;&#x5D7;&#x27;&#x5D0;&#x5DF; &#x5D9;&#x5D5;&#x5E0;&#x5E1;</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">06/&#x5DE;&#x5E8;&#x5E5;/2022 09:40 AM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/362">&#x5DE;&#x5E9;&#x5E8;&#x5D3; &#x5D4;&#x5D7;&#x5D5;&#x5E5; :1100 &#x5E4;&#x5DC;&#x5E1;&#x5D8;&#x5D9;&#x5E0;&#x5D9;&#x5DD; &#x5D7;&#x5D5;&#x5DC;&#x5E6;&#x5D5; &#x5DE;&#x5D0;&#x5D5;&#x5E7;&#x5E8;&#x5D0;&#x5E0;&#x5D9;&#x5D4;</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">05/&#x5DE;&#x5E8;&#x5E5;/2022 09:29 PM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/361">&#x5DB;&#x5D3;&#x5D5;&#x5E8;&#x5E1;&#x5DC;&#x5DF; &#x5E4;&#x5DC;&#x5E1;&#x5D8;&#x5D9;&#x5E0;&#x5D9; &#x5E9;&#x5D7;&#x5E7;&#x5DF; &#x5D4;&#x5D7;&#x5D5;&#x5D3;&#x5E9; &#x5D1;&#x5D8;&#x5D0;&#x5D9;&#x5D5;&#x5D5;&#x5D0;&#x5DF;</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">05/&#x5DE;&#x5E8;&#x5E5;/2022 02:53 PM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/360">&#x5D4;&#x5EA;&#x5E0;&#x5D2;&#x5D3;&#x5D5; &#x5DC;&#x5D3;&#x5D5;&#x5DF; &#x5D1;&#x5D6;&#x5DB;&#x5D5;&#x5D9;&#x5D5;&#x5EA; &#x5D4;&#x5E4;&#x5DC;&#x5E1;&#x5D8;&#x5D9;&#x5E0;&#x5D9;&#x5DD; &#x5DC;&#x5E4;&#x5D9; &#x5E1;&#x5E2;&#x5D9;&#x5E3; 7 &#x5D1;&#x5DE;&#x5D5;&#x5E2; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">05/&#x5DE;&#x5E8;&#x5E5;/2022 02:44 PM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/359">&#x5D7;&#x5D1;&#x5E8; &#x5E4;&#x5E8;&#x5DC;&#x5DE;&#x5E0;&#x5D8; &#x5D0;&#x5D9;&#x5E8;&#x5D9; :&#x5D9;&#x5E9;&#x5E8;&#x5D0;&#x5DC; &#x5DB;&#x5D5;&#x5D1;&#x5E9;&#x5EA; &#x5E4;&#x5DC;&#x5E1;&#x5D8;&#x5D9;&#x5DF; &#x5D5;&#x5DC;&#x5D0; &#x5D4;&#x5D5;&#x5E2;&#x5E0;&#x5E9; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">05/&#x5DE;&#x5E8;&#x5E5;/2022 10:21 AM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-facetime-video "><a class="latestnews" href="/Videos/Details/58">&#x5D4;&#x5E6;&#x5D1;&#x5D0; &#x5D9;&#x5E8;&#x5D4; &#x5D1;&#x5E9;&#x5DC;&#x5D5;&#x5E9;&#x5D4; &#x5D9;&#x5DC;&#x5D3;&#x5D9;&#x5DD; &#x5D5;&#x5D1;&#x5D2;&#x5D9;&#x5E8;</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">04/&#x5DE;&#x5E8;&#x5E5;/2022 08:46 PM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/358">&#x5D4;&#x5E1;&#x5E8;&#x5D8; &#x5D4;&#x5E1;&#x5D5;&#x5D3;&#x5D0;&#x5E0;&#x5D9; &quot;&#x5D0;&#x5EA;&#x5D4; &#x5EA;&#x5DE;&#x5D5;&#x5EA; &#x5D1;&#x5D2;&#x5D9;&#x5DC; &#x5E2;&#x5E9;&#x5E8;&#x5D9;&#x5DD;&quot;</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">04/&#x5DE;&#x5E8;&#x5E5;/2022 06:47 PM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/357">&#x5D1;&#x5D0;&#x5E0;&#x5D5; &#x5DC;&#x5DE;&#x5D7;&#x5D5;&#x5EA; &#x5D1;&#x5DE;&#x5D3;&#x5D9;&#x5E0;&#x5EA; &#x5D4;&#x5D0;&#x5E4;&#x5E8;&#x5D8;&#x5D4;&#x5D9;&#x5D9;&#x5D3;</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">04/&#x5DE;&#x5E8;&#x5E5;/2022 06:07 PM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/356">&#x5DE;&#x5E2;&#x5E6;&#x5E8;&#x5D9;&#x5DD; &#x5D5;&#x5EA;&#x5D5;&#x5E7;&#x5E4;&#x5E0;&#x5D5;&#x5EA; &#x5D4;&#x5DE;&#x5E9;&#x5D8;&#x5E8;&#x5D4; &#x5D1;&#x5E9;&#x5D9;&#x5D9;&#x5D7;&#x27; &#x5D2;&#x27;&#x5E8;&#x5D0;&#x5D7;</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">04/&#x5DE;&#x5E8;&#x5E5;/2022 05:57 PM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-left "><a class="latestnews" href="/Pages/Details/355">&#x5D7;&#x5D9;&#x5D9;&#x5DC;&#x5D9;&#x5DD; &#x5D4;&#x5DD; &#x5E9;&#x5D9;&#x5E8;&#x5D5; &#x5D1;&#x5E9;&#x5DC;&#x5D5;&#x5E9;&#x5D4; &#x5D9;&#x5DC;&#x5D3;&#x5D9;&#x5DD; &#x5D5;&#x5D1;&#x5D2;&#x5D9;&#x5E8;, &#x5D0;&#x5D7;&#x5D3; &#x5DE;&#x5D4;&#x5DD; &#x5DE;&#x5D5; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">04/&#x5DE;&#x5E8;&#x5E5;/2022 05:37 PM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/354">&#x5D0;&#x5E8;&#x5D2;&#x5D5;&#x5E0;&#x5D9;&#x5DD; &#x5D9;&#x5D4;&#x5D5;&#x5D3;&#x5D9;&#x5DD; &#x5DE;&#x5D0;&#x5E9;&#x5D9;&#x5DE;&#x5D9;&#x5DD; &#x5D0;&#x5EA; &#x5D0;&#x5DE;&#x5D6;&#x5D5;&#x5DF; &#x5D1;&#x5D4;&#x5E4;&#x5E6;&#x5EA; &#x5EA;&#x5DE;&#x5D9;&#x5DB;&#x5D4; &#x5D1; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">04/&#x5DE;&#x5E8;&#x5E5;/2022 09:54 AM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/353">&#x5D8;&#x5D5;&#x5E8;&#x5E0;&#x5D9;&#x5E8; &#x5DB;&#x5D3;&#x5D5;&#x5E8;&#x5D2;&#x5DC; &#x5D1;&#x5D9;&#x5DF; &#x5E7;&#x5D1;&#x5D5;&#x5E6;&#x5D5;&#x5EA; &#x5DE;&#x5D9;&#x5E8;&#x5D3;&#x5DF; &#x5D5;&#x5E4;&#x5DC;&#x5E1;&#x5D8;&#x5D9;&#x5DF;</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">03/&#x5DE;&#x5E8;&#x5E5;/2022 10:28 PM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/352">&#x5D4;&#x5E0;&#x5D4;&#x5DC;&#x5EA; &#x5E9;&#x5D9;&#x5E8;&#x5D5;&#x5EA; &#x5D1;&#x5EA;&#x5D9; &#x5D4;&#x5E1;&#x5D5;&#x5D4;&#x5E8; &#x5E0;&#x5D5;&#x5E2;&#x5D3;&#x5D4; &#x5E2;&#x5DD; &#x5E0;&#x5E6;&#x5D9;&#x5D2;&#x5D9; &#x5D4;&#x5D0;&#x5E1;&#x5D9;&#x5E8;&#x5D9;&#x5DD;  ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">03/&#x5DE;&#x5E8;&#x5E5;/2022 10:11 PM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/351">&#x5DE;&#x5E9;&#x5D4; &#x5DC;&#x5D9;&#x5D0;&#x5D5;&#x5DF; &#x5D0;&#x5D5;&#x5E1;&#x5E8; &#x5E2;&#x5DC; &#x5E2;&#x5D5;&#x5D1;&#x5D3;&#x5D9; &#x5D4;&#x5E2;&#x5D9;&#x5E8;&#x5D9;&#x5D9;&#x5D4; &#x5D4;&#x5E2;&#x5E8;&#x5D1;&#x5D9;&#x5DD; &#x5DC;&#x5D4;&#x5D1;&#x5D9;&#x5E2;  ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">03/&#x5DE;&#x5E8;&#x5E5;/2022 02:56 PM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/350">&#x5DE;&#x5E1;&#x5E4;&#x5E8; &#x5D4;&#x5DE;&#x5EA;&#x5D9;&#x5DD; &#x5DE;&#x5E7;&#x5E8;&#x5D5;&#x5E0;&#x5D4; &#x5E2;&#x5D5;&#x5DE;&#x5D3; &#x5E2;&#x5DC; 5557 &#x5D7;&#x5D5;&#x5DC;&#x5D9;&#x5DD;</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">03/&#x5DE;&#x5E8;&#x5E5;/2022 02:40 PM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/349">&#x5E6;&#x5D1;&#x5D0; &#x5D4;&#x5DB;&#x5D9;&#x5D1;&#x5D5;&#x5E9; &#x5DE;&#x5E8;&#x5D7;&#x5D9;&#x5D1; &#x5D0;&#x5EA; &#x5DE;&#x5D7;&#x5E1;&#x5D5;&#x5DD; &#x5E8;&#x5D7;&#x5D5;&#x5D1; &#x5D4;&#x5E9;&#x5D4;&#x5D5;&#x5D4;&#x5D3;&#x5D0;</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">03/&#x5DE;&#x5E8;&#x5E5;/2022 02:31 PM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/348">&#x5D1;&#x5E2;&#x5DC;&#x5D9; &#x5D4;&#x5D1;&#x5EA;&#x5D9;&#x5DD; &#x5D1;&#x5E9;&#x5D9;&#x5D9;&#x5D7;&#x27; &#x5D2;&#x27;&#x5E8;&#x5D0;&#x5D7; &#x5DE;&#x5D5;&#x5D3;&#x5D9;&#x5DD; &#x5DC;&#x5DE;&#x5DE;&#x5E9;&#x5DC;&#x5EA; &#x5D9;&#x5E8;&#x5D3;&#x5DF;</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">03/&#x5DE;&#x5E8;&#x5E5;/2022 02:01 PM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-facetime-video "><a class="latestnews" href="/Videos/Details/57">&#x5D4;&#x5D1;&#x5E8;&#x5D9;&#x5D5;&#x5DF; &#x5D1;&#x5DF; &#x5D2;&#x5D1;&#x5D9;&#x5E8; &#x5E2;&#x5DD; &#x5D7;&#x5D1;&#x5D5;&#x5E8;&#x5D4; &#x5E9;&#x5DC; &#x5DE;&#x5EA;&#x5E0;&#x5D7;&#x5DC;&#x5D9;&#x5DD; &#x5D4;&#x5E4;&#x5D2;&#x5D9;&#x5E0;&#x5D5; &#x5D1;&#x5E9;&#x5D9; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">03/&#x5DE;&#x5E8;&#x5E5;/2022 08:15 AM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/347">&#x5E9;&#x5D5;&#x5D8;&#x5E8;&#x5D9; &#x5D1;&#x5E8;&#x5DC;&#x5D1; &#x5DC;&#x5D4;&#x5D2;&#x5E0;&#x5EA; &#x5D1;&#x5DF; &#x5D2;&#x5D1;&#x5D9;&#x5E8;</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">02/&#x5DE;&#x5E8;&#x5E5;/2022 06:44 PM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/346">&#x5E2;&#x5D9;&#x5DE;&#x5D5;&#x5EA;&#x5D9;&#x5DD; &#x5D5;&#x5E4;&#x5E6;&#x5D5;&#x5E2;&#x5D9;&#x5DD; &#x5D1;&#x5D4;&#x5DC;&#x5D5;&#x5D5;&#x5D9;&#x5D9;&#x5EA; &#x5D0;&#x5D1;&#x5D5; &#x5E2;&#x5E4;&#x5D9;&#x5E4;&#x5D4;</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">02/&#x5DE;&#x5E8;&#x5E5;/2022 06:01 PM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-facetime-video "><a class="latestnews" href="/Videos/Details/56">&#x5D1;&#x5E9;&#x5D8;&#x5D7;&#x5D9; &#x5D4;&#x5D2;&#x5D3;&#x5D4; &#x5D4;&#x5EA;&#x5E7;&#x5D9;&#x5D9;&#x5DE;&#x5D5; &#x5D4;&#x5D9;&#x5D5;&#x5DD; &#x5E2;&#x5E6;&#x5E8;&#x5D5;&#x5EA; &#x5EA;&#x5DE;&#x5D9;&#x5DB;&#x5D4; &#x5D1;&#x5D0;&#x5E1;&#x5D9;&#x5E8;&#x5D9;&#x5DD;.</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">01/&#x5DE;&#x5E8;&#x5E5;/2022 12:58 PM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-facetime-video "><a class="latestnews" href="/Videos/Details/55">&#x5EA;&#x5D5;&#x5E9;&#x5D1;&#x5D9; &#x5D4;&#x5DB;&#x5E4;&#x5E8; &#x5DC;&#x5D5;&#x5D1;&#x5DF; &#x5D0;&#x5DC;&#x5E9;&#x5E8;&#x5E7;&#x5D9;&#x5D4; &#x5E7;&#x5D9;&#x5D9;&#x5DE;&#x5D5; &#x5E2;&#x5E6;&#x5E8;&#x5EA; &#x5DE;&#x5D7;&#x5D0;&#x5D4; &#x5E0;&#x5D2;&#x5D3; &#x5D4; ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">27/&#x5E4;&#x5D1;&#x5E8;&#x5D5;&#x5D0;&#x5E8;/2022 03:22 PM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->



                </div>

            </div>

        </div><!-- Sidebar Block Body End -->

    </div>

                        </div> <!-- Single Sidebar أحدث الاخبار End -->
                        <!-- Single Sidebar فيديو start -->
                        <div class="single-sidebar" style="margin-top: 18px;">


                                <!-- Sidebar Block Wrapper -->
<div class="sidebar-block-wrapper">
    <!-- Sidebar Block Head Start -->
    <div class="head latestnews-head">
        <!-- Tab List -->
        <div class="sidebar-list latestnews-sidebar-list nav">
            <a href="/VideoCategorys/Details/1">קטעי  וידאו</a>
        </div>
    </div><!-- Sidebar Block Head End -->
</div><!-- Sidebar Block Head End -->


<div id="carouselExampleControls" class="carousel slide" data-ride="carousel">
    <div class="carousel-inner">

        <div class="carousel-item active" >
                <!-- Image Start-->

                    <img class="d-block w-100" style="height: 230px;" src="/image/VideosThumImg/Small/379c12eb-1874-466b-b849-466023b2b8eb.jpg" alt="First slide" >
     
                <!-- Image END -->
                <!-- contentvideo -->
                <div class="contentvideo">

                    <!-- Title -->
                    <h4 class="titlevideo"><a href="/Videos/Details/59">&#x5D3;&#x5D9;&#x5D9;&#x5D2;&#x5D9; &#x5E2;&#x5D6;&#x5D4; &#x5E9;&#x5D1;&#x5D9;&#x5DD; &#x5DE;&#x5D4;&#x5D9;&#x5DD; &#x5E2;&#x5DD; &#x5E9;&#x5DC;&#x5DC; &#x5D3;&#x5D2;&#x5D9;&#x5DD;</a></h4>
                    <!-- metapost date -->


                </div>
</div>

    <div class="carousel-item" >
       
            <img class="d-block w-100" style="height: 230px;" src="/image/VideosThumImg/Small/c8c50d8c-d68c-4efc-9c70-72ef865fcfb2.jpg" alt="First slide">
        <!-- contentvideo -->
        <div class="contentvideo">

                <h4 class="titlevideo"><a href="/Videos/Details/58">&#x5D4;&#x5E6;&#x5D1;&#x5D0; &#x5D9;&#x5E8;&#x5D4; &#x5D1;&#x5E9;&#x5DC;&#x5D5;&#x5E9;&#x5D4; &#x5D9;&#x5DC;&#x5D3;&#x5D9;&#x5DD; &#x5D5;&#x5D1;&#x5D2;&#x5D9;&#x5E8;</a></h4>




        </div>
    </div>
    <div class="carousel-item" >
       
            <img class="d-block w-100" style="height: 230px;" src="/image/VideosThumImg/Small/1d67ede8-cf0a-4240-8e51-887e7570b352.jpg" alt="First slide">
        <!-- contentvideo -->
        <div class="contentvideo">

                <h4 class="titlevideo"><a href="/Videos/Details/57">&#x5D4;&#x5D1;&#x5E8;&#x5D9;&#x5D5;&#x5DF; &#x5D1;&#x5DF; &#x5D2;&#x5D1;&#x5D9;&#x5E8; &#x5E2;&#x5DD; &#x5D7;&#x5D1;&#x5D5;&#x5E8;&#x5D4; &#x5E9;&#x5DC; &#x5DE;&#x5EA;&#x5E0;&#x5D7;&#x5DC;&#x5D9;&#x5DD; &#x5D4;&#x5E4;&#x5D2;&#x5D9;&#x5E0;&#x5D5; &#x5D1;&#x5E9;&#x5D9;&#x5D9;&#x5D7;&#x27; &#x5D2;&#x27;&#x5E8;&#x5D0;&#x5D7;</a></h4>




        </div>
    </div>
    <div class="carousel-item" >
       
            <img class="d-block w-100" style="height: 230px;" src="/image/VideosThumImg/Small/52f723b8-fbb3-449e-a4e0-07af1c34ff79.png" alt="First slide">
        <!-- contentvideo -->
        <div class="contentvideo">

                <h4 class="titlevideo"><a href="/Videos/Details/56">&#x5D1;&#x5E9;&#x5D8;&#x5D7;&#x5D9; &#x5D4;&#x5D2;&#x5D3;&#x5D4; &#x5D4;&#x5EA;&#x5E7;&#x5D9;&#x5D9;&#x5DE;&#x5D5; &#x5D4;&#x5D9;&#x5D5;&#x5DD; &#x5E2;&#x5E6;&#x5E8;&#x5D5;&#x5EA; &#x5EA;&#x5DE;&#x5D9;&#x5DB;&#x5D4; &#x5D1;&#x5D0;&#x5E1;&#x5D9;&#x5E8;&#x5D9;&#x5DD;.</a></h4>




        </div>
    </div>



    </div>
    <a class="carousel-control-prev" href="#carouselExampleControls" role="button" data-slide="prev">
        <span class="carousel-control-prev-icon" aria-hidden="true"></span>
        <span class="sr-only">Previous</span>
    </a>
    <a class="carousel-control-next" href="#carouselExampleControls" role="button" data-slide="next">
        <span class="carousel-control-next-icon" aria-hidden="true"></span>
        <span class="sr-only">Next</span>
    </a>
</div>

                        </div><!-- Single Sidebar فيديو end -->


                    </div>


                </div> <!-- الرئيسية /احدث الاخبار / فيديو Row End -->
                <!-- latestnews - videos -->
            </div>

        </div><!--	الرئيسية /احدث الاخبار / فيديو	End -->



        <!-- قصص مصورة /تقارير / تحقيقات Start -->
<div class="post-section section mt-10">
        <div class="container">

            <div class="row">
                <div class="col-md-12" style="color:white">
                    <div class="col-12 col-md-2  coronaDiv" style="background-color:#dedede; color:black;line-height: 1.7 !important;">
                        הקרונה בפלסטין
                        </br>
                        &nbsp;
                    </div>

                    <div class="col-12 col-md-2 coronaDiv">
                        <div>
                            <div class="uhead">מאומתים</div>
                            <div id="TotalCases" class="highlight"></div>
                        </div>
                    </div>

                    <div class="col-12 col-md-2 coronaDiv">
                        <div>
                            <div class="uhead">בדיקות </div>
                            <div id="TotalTestedSamples" class="highlight"></div>
                        </div>
                    </div>

                    <div class=" col-12 col-md-2 coronaDiv">
                        <div>
                            <div class="uhead">מחלימים</div>
                            <div id="TotalRecovery" class="highlight" style="color:#54e254;"></div>
                        </div>
                    </div>
                    <div class="col-12 col-md-2 coronaDiv">
                        <div>
                            <div class="uhead">מצב קשה</div>
                            <div id="TotalCriticalCases" class="highlight" style="color:red;"></div>
                        </div>
                    </div>

                    <div class="col-12 col-md-2 coronaDiv">
                        <div>
                            <div class="uhead">מתים</div>
                            <div id="TotalDeath" class="highlight" style="color:red;"></div>
                        </div>
                    </div>

                </div>
            </div>

        </div>
    </div>


<div class="recent-section section pt-10">
    <div class="container">

        <!-- Feature Post Row Start -->
        <div class="row">

            <div class="col-12">


                <!-- Post blockStoriesimg Head Start -->
                <div class="head Storiesimg-head">

                    <!-- Title -->
                    <h4 class="titleStoriesimg"><a href="http://images.wafa.ps" target="_blank">תמונות</a></h4>

                </div><!-- Post blockStoriesimg Head End -->
                <!-- Carousel Moblie Wrapper Start--> <!-- قصص مصورة Moblie Body Start -->
                <div id="carousel-example-3" class="carousel slide carousel-fade d-nomo" data-ride="carousel" style="padding-top: 5px;">

                    <!--Slides-->
                    <div class="carousel-inner" role="listbox" style="height: 230px;">
                        <!-- الخبر الاول  Start -->
                            <div class="carousel-item active">

                                <a>
                                    <!-- Image Start-->
                                    <div class="view">
                                            <img class="d-block w-100" src="/image/AlbumsThumbImg/Larg/08ed2153-461d-42bb-80b9-0d7dd72f690a.jpg" alt="First slide" style="height: 253px;">
                                        <div class="mask rgba-black-light"></div>
                                    </div>
                                </a>

                                <!-- Image END -->
                                <!-- content news -->
                                <div class="contentvideo">

                                        <!-- Title -->
                                        <h4 class="titlevideo"><a>&#x5E4;&#x5E2;&#x5D9;&#x5DC;&#x5D9;&#x5DD; &#x5E0;&#x5D2;&#x5D3; &#x5D4;&#x5DB;&#x5D9;&#x5D1;&#x5D5;&#x5E9; &#x5D1;&#x5D2;&#x5D3;&#x5D4; &#x5D5;&#x5D4;&#x5E9;&#x5D9;&#x5D9;&#x5D7;&#x27; &#x5D2;&#x27;&#x5E8;&#x5D0;&#x5D7; &#x5DE;&#x5EA;&#x5D1;&#x5E6;&#x5E8;&#x5D9;&#x5DD; &#x5D1;&#x5E8;&#x5D7;&#x5D5;&#x5D1; &#x5D1;&#x5E9;&#x5DB;&#x5D5; ...</a></h4>
                                </div>
                            </div>
<!-- الخبر الاول  End -->
                        <!-- باقي الاخبار  Start -->
                            <div class="carousel-item">


                                <a style="width:100%">
                                    <!-- Image Start-->
                                    <div class="view">
                                            <img class="d-block w-100" src="/image/AlbumsThumbImg/Small/44b07649-1e98-4574-b847-5d922b1cc7b7.jpg" alt="&#x5EA;&#x5DE;&#x5D5;&#x5E0;&#x5D5;&#x5EA; &#x5DE;&#x5E9;&#x5DB;&#x5DD; &#x5D4;&#x5DE;&#x5DB;&#x5D5;&#x5E0;&#x5D9;&#x5EA; &#x5D4;&#x5DE;&#x5D7;&#x5D5;&#x5E8;&#x5E8;&#x5EA; &#x5DE;&#x5DB;&#x5D3;&#x5D5;&#x5E8;&#x5D9;&#x5DD;" style="height: 253px;">
                                        <div class="mask rgba-black-light"></div>
                                    </div>
                                </a>
                                <!-- content news -->
                                <div class="contentvideo">

                                        <h4 class="titlevideo"><a>&#x5EA;&#x5DE;&#x5D5;&#x5E0;&#x5D5;&#x5EA; &#x5DE;&#x5E9;&#x5DB;&#x5DD; &#x5D4;&#x5DE;&#x5DB;&#x5D5;&#x5E0;&#x5D9;&#x5EA; &#x5D4;&#x5DE;&#x5D7;&#x5D5;&#x5E8;&#x5E8;&#x5EA; &#x5DE;&#x5DB;&#x5D3;&#x5D5;&#x5E8;&#x5D9;&#x5DD;</a></h4>
                                </div>
                            </div>
                            <div class="carousel-item">


                                <a style="width:100%">
                                    <!-- Image Start-->
                                    <div class="view">
                                            <img class="d-block w-100" src="/image/AlbumsThumbImg/Small/e862e17c-8590-43de-91e7-3738a3321ae1.jpg" alt="&#x5D1;&#x5D7;&#x5D1;&#x5E8;&#x5D5;&#x5DF; &#x5D5;&#x5D1;&#x5D9;&#x5EA; &#x5DC;&#x5D7;&#x5DD; &#x5DE;&#x5E4;&#x5DC;&#x5E1;&#x5D5;&#x5EA; &#x5D4;&#x5E9;&#x5DC;&#x5D2; &#x5DE;&#x5E4;&#x5E0;&#x5D4; &#x5E9;&#x5DC;&#x5D2;  &#x5D1;&#x5E6;&#x5D9;&#x5E8;&#x5D9; &#x5D4;&#x5EA;&#x5E0;&#x5D5;&#x5E2;&#x5D4; (&#x5E6;&#x5D9;&#x5DC;&#x5D5;&#x5DD; &#x5D5;&#x5D5;&#x5D0;&#x5E4;&#x5D0;)" style="height: 253px;">
                                        <div class="mask rgba-black-light"></div>
                                    </div>
                                </a>
                                <!-- content news -->
                                <div class="contentvideo">

                                        <!-- Title -->
                                        <h4 class="titlevideo"><a>&#x5D1;&#x5D7;&#x5D1;&#x5E8;&#x5D5;&#x5DF; &#x5D5;&#x5D1;&#x5D9;&#x5EA; &#x5DC;&#x5D7;&#x5DD; &#x5DE;&#x5E4;&#x5DC;&#x5E1;&#x5D5;&#x5EA; &#x5D4;&#x5E9;&#x5DC;&#x5D2; &#x5DE;&#x5E4;&#x5E0;&#x5D4; &#x5E9;&#x5DC;&#x5D2;  &#x5D1;&#x5E6;&#x5D9;&#x5E8;&#x5D9; &#x5D4;&#x5EA;&#x5E0;&#x5D5;&#x5E2;&#x5D4; (&#x5E6;&#x5D9;&#x5DC; ...</a></h4>
                                </div>
                            </div>
                            <div class="carousel-item">


                                <a style="width:100%" href="s://hebrew.wafa.ps/Admin/ImagesStorys/Creat">
                                    <!-- Image Start-->
                                    <div class="view">
                                            <img class="d-block w-100" src="/image/AlbumsThumbImg/Small/6babc81c-0b1f-4b36-95b9-e6d9c9bf7a09.jpg" alt="&#x5EA;&#x5DE;&#x5D5;&#x5E0;&#x5D5;&#x5EA; &#x5DE;&#x5E8;&#x5DE;&#x5DC;&#x5DC;&#x5D4; &#x5D1;&#x5D9;&#x5DE;&#x5D9; &#x5D4;&#x5E9;&#x5DC;&#x5D2; &#x5D4;&#x5DB;&#x5D1;&#x5D3;" style="height: 253px;">
                                        <div class="mask rgba-black-light"></div>
                                    </div>
                                </a>
                                <!-- content news -->
                                <div class="contentvideo">

                                        <h4 class="titlevideo"><a href="s://hebrew.wafa.ps/Admin/ImagesStorys/Creat">&#x5EA;&#x5DE;&#x5D5;&#x5E0;&#x5D5;&#x5EA; &#x5DE;&#x5E8;&#x5DE;&#x5DC;&#x5DC;&#x5D4; &#x5D1;&#x5D9;&#x5DE;&#x5D9; &#x5D4;&#x5E9;&#x5DC;&#x5D2; &#x5D4;&#x5DB;&#x5D1;&#x5D3;</a></h4>
                                </div>
                            </div>
                            <div class="carousel-item">


                                <a style="width:100%">
                                    <!-- Image Start-->
                                    <div class="view">
                                            <img class="d-block w-100" src="/image/AlbumsThumbImg/Small/24852f52-3b1e-4eb3-91eb-7d2a2516bf0f.jpg" alt="&#x5E2;&#x5DE;&#x5D5;&#x5EA;&#x5D5;&#x5EA; &#x5D1;&#x5E8;&#x5DE;&#x5D0;&#x5DC;&#x5DC;&#x5D4; &#x5D7;&#x5D9;&#x5DC;&#x5E7;&#x5D5; 1200 &#x5E9;&#x5DE;&#x5D9;&#x5DB;&#x5D5;&#x5EA; &#x5DC;&#x5E0;&#x5D6;&#x5E7;&#x5E7;&#x5D9;&#x5DD; &#x5D1;&#x5D7;&#x5D5;&#x5E8;&#x5E3; &#x5D4;&#x5E7;&#x5E9;&#x5D4;. &#x5D1;&#x5E1;&#x5D9;&#x5D5;&#x5E2; &#x5DE;&#x5D0;&#x5D5;&#x5EA; &#x5DE;&#x5EA;&#x5E0;&#x5D3;&#x5D1;&#x5D9;&#x5DD;. (&#x5E6;&#x5D9;&#x5DC;&#x5D5;&#x5DD; &#x5D5;&#x5D5;&#x5D0;&#x5E4;&#x5D0;)" style="height: 253px;">
                                        <div class="mask rgba-black-light"></div>
                                    </div>
                                </a>
                                <!-- content news -->
                                <div class="contentvideo">

                                        <!-- Title -->
                                        <h4 class="titlevideo"><a>&#x5E2;&#x5DE;&#x5D5;&#x5EA;&#x5D5;&#x5EA; &#x5D1;&#x5E8;&#x5DE;&#x5D0;&#x5DC;&#x5DC;&#x5D4; &#x5D7;&#x5D9;&#x5DC;&#x5E7;&#x5D5; 1200 &#x5E9;&#x5DE;&#x5D9;&#x5DB;&#x5D5;&#x5EA; &#x5DC;&#x5E0;&#x5D6;&#x5E7;&#x5E7;&#x5D9;&#x5DD; &#x5D1;&#x5D7;&#x5D5;&#x5E8;&#x5E3; &#x5D4;&#x5E7;&#x5E9;&#x5D4;. &#x5D1;&#x5E1; ...</a></h4>
                                </div>
                            </div>
                        <!-- باقي الاخبار  End -->
                    </div>
                    <!--/.Slides-->
                    <!--Controls-->
                    <a class="carousel-control-prev" href="#carousel-example-3" role="button" data-slide="prev">
                        <span class="carousel-control-prev-icon" aria-hidden="true"></span>
                        <span class="sr-only">Previous</span>
                    </a>
                    <a class="carousel-control-next" href="#carousel-example-3" role="button" data-slide="next">
                        <span class="carousel-control-next-icon" aria-hidden="true"></span>
                        <span class="sr-only">Next</span>
                    </a>
                    <!--/.Controls-->
                </div>




                <!-- Carousel قصص مصورة Moblie Wrapper End-->
                <!-- Post blockStoriesimg Wrapper Start -->
                <div class="post-blockStoriesimg-wrapper d-nomo">

                    <!-- Post blockStoriesimg Body Start -->
                    <div class="body">

                        <div class="row">
                                <!-- Post Start -->
                                <div class="post post-largeSI Storiesimg-post col-lg-6 col-md-6 col-12">
                                    <div class="post-wrap">

                                        <!-- Image -->
                                        <a>
                                            <div class="image" style="margin-bottom: 0px !important;"><img src="/image/AlbumsThumbImg/Larg/08ed2153-461d-42bb-80b9-0d7dd72f690a.jpg" alt="&#x5E4;&#x5E2;&#x5D9;&#x5DC;&#x5D9;&#x5DD; &#x5E0;&#x5D2;&#x5D3; &#x5D4;&#x5DB;&#x5D9;&#x5D1;&#x5D5;&#x5E9; &#x5D1;&#x5D2;&#x5D3;&#x5D4; &#x5D5;&#x5D4;&#x5E9;&#x5D9;&#x5D9;&#x5D7;&#x27; &#x5D2;&#x27;&#x5E8;&#x5D0;&#x5D7; &#x5DE;&#x5EA;&#x5D1;&#x5E6;&#x5E8;&#x5D9;&#x5DD; &#x5D1;&#x5E8;&#x5D7;&#x5D5;&#x5D1; &#x5D1;&#x5E9;&#x5DB;&#x5D5;&#x5E0;&#x5D4; &#x5DC;&#x5DE;&#x5E0;&#x5D5;&#x5E2; &#x5D0;&#x5EA; &#x5D4;&#x5E4;&#x5D9;&#x5E0;&#x5D5;&#x5D9; " style="height: 370px;"></div>
                                        </a>
                                        <!-- Content -->
                                        <div class="content">
                                            <!-- Title -->
                                                <h5 class="title"><a>&#x5E4;&#x5E2;&#x5D9;&#x5DC;&#x5D9;&#x5DD; &#x5E0;&#x5D2;&#x5D3; &#x5D4;&#x5DB;&#x5D9;&#x5D1;&#x5D5;&#x5E9; &#x5D1;&#x5D2;&#x5D3;&#x5D4; &#x5D5;&#x5D4;&#x5E9;&#x5D9;&#x5D9;&#x5D7;&#x27; &#x5D2;&#x27;&#x5E8;&#x5D0;&#x5D7; &#x5DE;&#x5EA;&#x5D1;&#x5E6;&#x5E8;&#x5D9;&#x5DD; &#x5D1;&#x5E8;&#x5D7;&#x5D5;&#x5D1; &#x5D1;&#x5E9;&#x5DB;&#x5D5; ...</a></h5>



                                        </div>

                                    </div>
                                </div><!-- Post End -->
                                <!-- Post Start -->
                                <div class="post post-largeSI Storiesimg-post col-lg-3 col-md-6 col-12">
                                        <div class="post-wrap" style="margin-bottom: 5px;">

                                            <!-- Image -->
                                            <a style="width:100%">
                                                <div class="image" style="height: 180px; width: 100%;"><img src="/image/AlbumsThumbImg/Small/44b07649-1e98-4574-b847-5d922b1cc7b7.jpg" alt="&#x5EA;&#x5DE;&#x5D5;&#x5E0;&#x5D5;&#x5EA; &#x5DE;&#x5E9;&#x5DB;&#x5DD; &#x5D4;&#x5DE;&#x5DB;&#x5D5;&#x5E0;&#x5D9;&#x5EA; &#x5D4;&#x5DE;&#x5D7;&#x5D5;&#x5E8;&#x5E8;&#x5EA; &#x5DE;&#x5DB;&#x5D3;&#x5D5;&#x5E8;&#x5D9;&#x5DD;" style="height: 180px;"></div>
                                            </a>
                                            <!-- Content -->
                                            <div class="content">
                                                <!-- Title -->
                                                    <h5 class="title"><a style="line-height: 20px;">&#x5EA;&#x5DE;&#x5D5;&#x5E0;&#x5D5;&#x5EA; &#x5DE;&#x5E9;&#x5DB;&#x5DD; &#x5D4;&#x5DE;&#x5DB;&#x5D5;&#x5E0;&#x5D9;&#x5EA; &#x5D4;&#x5DE;&#x5D7;&#x5D5;&#x5E8;&#x5E8;&#x5EA; &#x5DE;&#x5DB;&#x5D3;&#x5D5;&#x5E8;&#x5D9;&#x5DD;</a></h5>




                                            </div>

                                        </div>
                                        <div class="post-wrap" style="margin-bottom: 5px;">

                                            <!-- Image -->
                                            <a style="width:100%">
                                                <div class="image" style="height: 180px; width: 100%;"><img src="/image/AlbumsThumbImg/Small/e862e17c-8590-43de-91e7-3738a3321ae1.jpg" alt="&#x5D1;&#x5D7;&#x5D1;&#x5E8;&#x5D5;&#x5DF; &#x5D5;&#x5D1;&#x5D9;&#x5EA; &#x5DC;&#x5D7;&#x5DD; &#x5DE;&#x5E4;&#x5DC;&#x5E1;&#x5D5;&#x5EA; &#x5D4;&#x5E9;&#x5DC;&#x5D2; &#x5DE;&#x5E4;&#x5E0;&#x5D4; &#x5E9;&#x5DC;&#x5D2;  &#x5D1;&#x5E6;&#x5D9;&#x5E8;&#x5D9; &#x5D4;&#x5EA;&#x5E0;&#x5D5;&#x5E2;&#x5D4; (&#x5E6;&#x5D9;&#x5DC;&#x5D5;&#x5DD; &#x5D5;&#x5D5;&#x5D0;&#x5E4;&#x5D0;)" style="height: 180px;"></div>
                                            </a>
                                            <!-- Content -->
                                            <div class="content">
                                                <!-- Title -->
                                                    <h5 class="title"><a style="line-height: 20px;">&#x5D1;&#x5D7;&#x5D1;&#x5E8;&#x5D5;&#x5DF; &#x5D5;&#x5D1;&#x5D9;&#x5EA; &#x5DC;&#x5D7;&#x5DD; &#x5DE;&#x5E4;&#x5DC;&#x5E1;&#x5D5;&#x5EA; &#x5D4;&#x5E9;&#x5DC;&#x5D2; &#x5DE;&#x5E4;&#x5E0;&#x5D4; &#x5E9;&#x5DC;&#x5D2;  &#x5D1;&#x5E6;&#x5D9;&#x5E8;&#x5D9; &#x5D4;&#x5EA;&#x5E0;&#x5D5;&#x5E2;&#x5D4; (&#x5E6;&#x5D9;&#x5DC; ...</a></h5>




                                            </div>

                                        </div>
                                </div><!-- Post End -->
                                <!-- Post Start -->
                                <div class="post post-largeSI Storiesimg-post col-lg-3 col-md-6 col-12">

                                        <div class="post-wrap" style="margin-bottom: 5px;">

                                            <!-- Image -->
                                            <a href="s://hebrew.wafa.ps/Admin/ImagesStorys/Creat">
                                                <div class="image" style="height: 180px; width: 100%;"><img src="/image/AlbumsThumbImg/Small/6babc81c-0b1f-4b36-95b9-e6d9c9bf7a09.jpg" alt="&#x5EA;&#x5DE;&#x5D5;&#x5E0;&#x5D5;&#x5EA; &#x5DE;&#x5E8;&#x5DE;&#x5DC;&#x5DC;&#x5D4; &#x5D1;&#x5D9;&#x5DE;&#x5D9; &#x5D4;&#x5E9;&#x5DC;&#x5D2; &#x5D4;&#x5DB;&#x5D1;&#x5D3;" style="height: 180px;"></div>
                                            </a>
                                            <!-- Content -->
                                            <div class="content">
                                                <!-- Title -->
                                                    <h5 class="title"><a href="s://hebrew.wafa.ps/Admin/ImagesStorys/Creat" style="line-height: 20px;">&#x5EA;&#x5DE;&#x5D5;&#x5E0;&#x5D5;&#x5EA; &#x5DE;&#x5E8;&#x5DE;&#x5DC;&#x5DC;&#x5D4; &#x5D1;&#x5D9;&#x5DE;&#x5D9; &#x5D4;&#x5E9;&#x5DC;&#x5D2; &#x5D4;&#x5DB;&#x5D1;&#x5D3;</a></h5>






                                            </div>

                                        </div>
                                        <div class="post-wrap" style="margin-bottom: 5px;">

                                            <!-- Image -->
                                            <a>
                                                <div class="image" style="height: 180px; width: 100%;"><img src="/image/AlbumsThumbImg/Small/24852f52-3b1e-4eb3-91eb-7d2a2516bf0f.jpg" alt="&#x5E2;&#x5DE;&#x5D5;&#x5EA;&#x5D5;&#x5EA; &#x5D1;&#x5E8;&#x5DE;&#x5D0;&#x5DC;&#x5DC;&#x5D4; &#x5D7;&#x5D9;&#x5DC;&#x5E7;&#x5D5; 1200 &#x5E9;&#x5DE;&#x5D9;&#x5DB;&#x5D5;&#x5EA; &#x5DC;&#x5E0;&#x5D6;&#x5E7;&#x5E7;&#x5D9;&#x5DD; &#x5D1;&#x5D7;&#x5D5;&#x5E8;&#x5E3; &#x5D4;&#x5E7;&#x5E9;&#x5D4;. &#x5D1;&#x5E1;&#x5D9;&#x5D5;&#x5E2; &#x5DE;&#x5D0;&#x5D5;&#x5EA; &#x5DE;&#x5EA;&#x5E0;&#x5D3;&#x5D1;&#x5D9;&#x5DD;. (&#x5E6;&#x5D9;&#x5DC;&#x5D5;&#x5DD; &#x5D5;&#x5D5;&#x5D0;&#x5E4;&#x5D0;)" style="height: 180px;"></div>
                                            </a>
                                            <!-- Content -->
                                            <div class="content">
                                                <!-- Title -->
                                                    <h5 class="title"><a style="line-height: 20px;">&#x5E2;&#x5DE;&#x5D5;&#x5EA;&#x5D5;&#x5EA; &#x5D1;&#x5E8;&#x5DE;&#x5D0;&#x5DC;&#x5DC;&#x5D4; &#x5D7;&#x5D9;&#x5DC;&#x5E7;&#x5D5; 1200 &#x5E9;&#x5DE;&#x5D9;&#x5DB;&#x5D5;&#x5EA; &#x5DC;&#x5E0;&#x5D6;&#x5E7;&#x5E7;&#x5D9;&#x5DD; &#x5D1;&#x5D7;&#x5D5;&#x5E8;&#x5E3; &#x5D4;&#x5E7;&#x5E9;&#x5D4;. &#x5D1;&#x5E1; ...</a></h5>






                                            </div>

                                        </div>
                                </div><!-- Post End -->


                            </div>

                    </div><!-- Post Block Body End -->

                </div><!-- Post Block Wrapper End -->

            </div>

        </div><!-- Feature Post Row End -->

    </div>
</div>
<!-- قصص مصورة Section End -->


<script src="/js/corona1.js"></script>

        <!-- Footer Bottom Section Start -->
        <div class="footer-bottom-section section bg-black">
            <div class="container">
                <div class="row">

                    <!-- Copyright Start -->
                    <div class="copyrightright text-right col">
                        <p> הזכויות שמורות לסוכנות הידיעות הפלסטינית וואפא © 2022</p>
                    </div><!-- Copyright End -->
                    <!--عن وفا// اتصل بنا// خريطة الموقع Start -->
                    <div class="copyrightleft text-center col">
                        <ul class="footermenu">
                            <li><a href="/Home/Message">צור קשר</a></li>
                            <li><a href="/Home/ContactUs"> כתובת רמאללה </a></li>
                            <li><a href="/Home/AboutUs">מי אנחנו</a></li>

                    </div><!--عن وفا// اتصل بنا// خريطة الموقع End -->
                    <!--Footer Mobile Start -->
                    <div class="copyrightMobile text-center col">
                        <p style="margin-bottom: 0px !important;">הזכויות שמורות לסוכנות הידיעות הפלסטינית<br> וואפא © 2022</p>
                        <ul class="footermenuMobile  text-center col">
                            <li><a href="/Home/Message">צור קשר</a></li>
                            <li><a href="/Home/ContactUs">כתובת רמאללה</a></li>
                            <li><a href="/Home/AboutUs">מי אנחנו</a></li>

                        </ul>
                    </div>
                    <!--Footer Mobile End -->
                </div>
            </div>
        </div><!-- Footer Bottom Section End -->


    </div>


    <!-- JS
    ============================================ -->
    <!-- jQuery JS -->
    <script src="/css/bootstrap/jquery-1.12.0.min.js"></script>
    <!-- Bootstrap JS -->
    <script src="/css/bootstrap/bootstrap.min.js"></script>
    <!-- Plugins ((tickernews//breaking news)) JS -->
    <script src="/js/plugins/plugins.js"></script> 
    <!-- Main ((images)) JS -->
    <script src="/css/bootstrap/main.js"></script>
    <!-- NexusMenu JS -->
    <script src="/js/NexusMenujs/classie.js"></script>
    <script src="/js/NexusMenujs/gnmenu.js"></script>
    <script>
        new gnMenu(document.getElementById('gn-menu'));
    </script>

    <script src="/js/jquery.jConveyorTicker.min.js"></script>
    <script type="text/javascript" charset="utf-8">

        $(document).ready(function () {
            $('.news-ticker-section.news-ticker-section-2.section').css('display', 'inline-block');
            $('.js-conveyor-2').jConveyorTicker({
                force_loop: true,
                reverse_elm: true,


            });

        });
    </script>

    
</body>

</html>
